Регистрация

Скрипт Shopcms 3.1.1 NULLED (Интернет магазин)

puza77 18-04-2010, 15:22 22318 Скрипты

ShopCMS - это профессиональный скрипт интернет-магазина, позволяющий организовать электронную торговлю на самом высоком уровне.
С ShopCMS вы без труда сможете создать собственный интернет-магазин или электронную витрину. Продукт позиционируется как решение «бизнес уровня» в области электронной коммерции.
Скрипт имеет богатый набор функциональных возможностей для организации эффективной торговли в сети интернет.
Лёгкость в управлении и простота развёртывания позволят начнать бизнес с минимум затрат и времени!

Shopcms 3.1.1 - Скрипт интернет-магазина с полностью открытым исходным кодом. Очень прост в установке. В Shopcms 3.1.1 появилась возможность продавать электронные товары (покупатель скачивает сразу после оплаты, добавлены модули оплаты ROBOkassa, Z-Pament. Появилась партнерская программа. Пользователи могут зарабатывать привлекая новых покупателей. Усилена безопасность скрипта. Ну и самое главное - никакой Zend теперь НЕ НУЖЕН. Все файлы полностью открыты.

Скрипт полностью проверен на работоспособность!

Год выпуска: 2010
Версия: 3.1.1
Разработчик: ShopCMS.ru
Платформа: PHP
Системные требования: Apache 2.2.4
PHP 5.2.4
MySQL 5.0.45
PhpMyAdmin 2.11.4-rc1
Добавить пользовательский интерфейс
Sypex Dumper Lite 1.0.8

Другие публикации по категории:

Скрипт редиректа DLE

Скрипт онлайн-поддержки пользователей на сайте

Скрипт переводчик сайта на другие языки

Скрипт Управление Сайтами

CMS A4L FR5-система для создания аватарок


Комментарии (6)

avatar
#1 axl
Для вебмани аттестат продавца обязательное требование?.
avatar
#2 markets
Мерчант оплата всегда была только для аттестованных пользователей. К тому же в робокассе не зарегистрируют сайт без персонального аттестата. wink

По поводу скрипта. Он зазенден, хотя в описании написано
Ну и самое главное - никакой Zend теперь НЕ НУЖЕН.
avatar
#3 alex28j
Пиндос Наебщик

Продолжение установки не возможно! Ключ активации не установлен, либо не действителен для этого домена или для этой версии скрипта.
avatar
#4 kongo
Система запрашивает файл активации перед установкой. Удалите эту новость!!!

Так народ с начало я тоже думал что скрипт хреновый но разобрался как это дело исправить.
с начало:
- прописываем в конце адреса lic.php
- генерированный код вставляем в файл config/license.txt dvtcnj ,sdituj
- затем удаляем в конце адреса lic.php и прописываем install.php
- и вооля пошла установка
avatar
#5 es555555
к чему index php закрывать зендом )))
это рабочий ???

www.zend. ***/store/products
avatar
#6 SmILe
Сейчас глянем
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.
Powered by Dleshka.org. Сайт предназначен для выбора шаблонов и дополнений с использованием CMS DataLife Engine.
Закрыть