Регистрация

Модуль Предупреждения v.3.0

TipTop 26-11-2009, 11:53 2310 Mодули DLE

Модуль Предупреждения v.3.0


Модуль "Предупреждения v.3.0".

Модуль Предупреждения v.3.0


Материальная помощь автору для следующих версий модуля Z974836831699 | R167272790699
Совместимость: ДЛЕ 7.5 точно, скорее всего на предыдущих тоже работает.
Автор: MSW

Внимание! У вас нет прав для просмотра скрытого текста.

Похожие новости

Модуль Warned v.3.1 для DLE

Модуль для DLE Warned v.3.1 реализовывает возможность выдачи предупреждения пользователям. После

14.05.14 Mодули DLE
Модуль Warned v.4.0 для ДЛЕ 9.0

Автор: MSW Версия DLE: 9.0 Сайт поддержки: http://0-web.ru/ Цена: 10 wmz Обновление с предыдущих

04.11.10 Mодули DLE
Модуль Antiban for Spiders v.1.1 на DLE 8.2

Модуль служит для скрытия ссылок биржи sape от поисковиков. Модуль полностью протестирован и

06.01.10 Mодули DLE

Комментарии (7)

avatar
#1 KOT
Опа то что нужно wink Как раз хотел найти в инете и зашел на сайт и вот оно love Спасибо!
avatar
#2 cardan
вот спасибо а на dle 2.1 не осталось или болие старой версии вот уважел ха lol
avatar
#3 Serzant
А когда новая для 8.3.
Можно даже, что-бы, не очень дорогая была. winked
avatar
#4 cardan
Serzant,
подожди пока выкладывают из музея laughing
avatar
#5 getozz
чуть подрегил и пошло полностю на 8.2
avatar
#6 cardan
getozz,
а я чють в поиске по искал и скачал готоваю под dle8.2 laughing
avatar
#7 winda2
Спасибо
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.
Powered by Dleshka.org. Копирование материала строго запрещено.
Закрыть