Dleshka.org
Авторизация

Модуль Предупреждения v.3.0



Модуль "Предупреждения v.3.0".



Материальная помощь автору для следующих версий модуля Z974836831699 | R167272790699
Совместимость: ДЛЕ 7.5 точно, скорее всего на предыдущих тоже работает.
Автор: MSW

Внимание! У Вас нет прав для просмотра скрытого текста.

Другие новости по категории:
KOT
26 ноября 2009 12:22
Опа то что нужно wink Как раз хотел найти в инете и зашел на сайт и вот оно love Спасибо!
cardan
26 ноября 2009 15:08
вот спасибо а на dle 2.1 не осталось или болие старой версии вот уважел ха lol
Serzant
26 ноября 2009 15:09
А когда новая для 8.3.
Можно даже, что-бы, не очень дорогая была. winked
cardan
26 ноября 2009 15:11
Serzant,
подожди пока выкладывают из музея laughing
getozz
26 ноября 2009 17:10
чуть подрегил и пошло полностю на 8.2
cardan
26 ноября 2009 18:26
getozz,
а я чють в поиске по искал и скачал готоваю под dle8.2 laughing
winda2
28 ноября 2009 01:28
Спасибо
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.
Авторизация