» » Работа модулей на DLE 10.1 и выше

Работа модулей на DLE 10.1 и выше

Работа модулей на DLE 10.1 и выше


Помощь для тех у кого некоторые модули, которые прекрастно работают на DLE 10.0 и ниже не хотят работать на DLE 10.1.

Если вас постигла данная проблема, то выполните следующие действия:

Создаем файл .htaccess пишем:
Order Deny,Allow
Allow from all



Копируем данный файл во все папки с модулем. Внимание Только те, что лежат в папке engine

Комментарии

Информация

Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.


Личные сообщения

Ваши переписки